ヴェルデインフォメーション

サービスエースメンテナンス。

On 2018年6月5日, by フロント

サービスエースをお使いの皆様へご連絡です。

Web予約システムのセキュリティ強化を実施するため、この影響により一部の端末、ブラウザからサービスエースの閲覧およびサービスの利用ができなくなります。

◆影響のある端末

・スマートフォン

īOS4以前、およびAndroid4.4以前の端末における標準ブラウザ環境

※iPhone3G以前のiPhone、もしくは2014年以前に購入したAndroidスマートフォン

・パソコン

Internet Explorer10.0以前のブラウザ環境

※WindowsXPをご利用のお客様

・フィーチャーフォン(ガラケー)

2010年前後以前に発売された端末もしくは2010年以降発売のソフトウェアアップデート対象外の端末

※閲覧できなくなった場合は、お使いになっているブラウザのセキュリティー設定において「TLS1.2(※Andoroidやブラウザアプリのバージョンアップができる機種であれば、バージョンアップで対応可能となります。)」を有効化いただくか、有効化対応済みの端末やブラウザから閲覧いただきますようお願い申し上げます。

設定の詳細については、お使いの端末やブラウザのヘルプをご参照ください。

会員の皆様にはご不便、ご面倒をおかけいたしますが、何卒、ご理解受け賜りますよう、お願い申し上げます。